Inkompatibel mit 5.3

  • 3.1.0 Beta 2
  • Fireball CMS

  • Inkompatibel mit 5.3

    Unter 5.3 BETA . Ich weiß das Fireball CMS ist in BETA und so, ich weiß auch nicht ob du weiter dran arbeiten willst. Hier nun der Fehler unter 5.3 BETA2